
<!DOCTYPE html>
<html lang="en-US" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>The #RUReferenceList legacy &#8211; Grocott&#039;s Mail</title><link rel="preload" as="image" imagesrcset="https://grocotts.ru.ac.za/wp-content/uploads/2022/03/unnamed-2.jpg" imagesizes="(max-width: 785px) 100vw, 785px" /><link rel="preload" as="font" href="https://grocotts.ru.ac.za/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.2" type="font/woff2" crossorigin="anonymous" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grocott&#039;s Mail &raquo; Feed" href="https://grocotts.ru.ac.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grocott&#039;s Mail &raquo; Comments Feed" href="https://grocotts.ru.ac.za/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grocotts.ru.ac.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grocotts.ru.ac.za/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='f1rehead-slideshow-block-css'  href='https://grocotts.ru.ac.za/wp-content/plugins/slideshow-se/block/style-index.css?ver=1637308934' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://grocotts.ru.ac.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/style.css?ver=7.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CRoboto+Slab%3A400%2C500' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/css/lightbox.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome4-css'  href='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/css/icons/icons.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/css/skin-classic.css?ver=7.1.1' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
:root { --c-main: #0563ae;
--c-main-rgb: 5,99,174;
--main-width: 1195px;
--excerpt-size: 15px; }
.s-light { --body-color: #000000; --c-excerpts: #000000; }
.post-content { color: #000000; }
.post-title:not(._) { font-size: 18px; line-height: 1.25; letter-spacing: 0.02em; }
.smart-head-main .smart-head-mid { background-color: #0a0002; }
.smart-head-mobile .smart-head-mid { background-color: #0a0a0a; }
.main-footer .upper-footer { background-color: #0563ae; }
.s-dark .upper-footer { background-color: #141414; }
.main-footer .upper-footer { color: #ffffff; }
.s-dark .upper-footer { color: #bcbcbc; }
.main-footer .upper-footer { --c-links: #ffffff; }
.l-post .excerpt { font-family: "Roboto:regular", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.loop-grid .ratio-is-custom { padding-bottom: calc(100% / 1.88); }
.loop-list .ratio-is-custom { padding-bottom: calc(100% / 1.88); }
.list-post { --list-p-media-width: 40%; --list-p-media-max-width: 85%; }
.list-post .media:not(i) { --list-p-media-max-width: 40%; }
.loop-small .ratio-is-custom { padding-bottom: calc(100% / 1.149); }
.loop-small .media:not(i) { max-width: 75px; }
.single .featured .ratio-is-custom { padding-bottom: calc(100% / 2); }
.post-meta-single .meta-item, .post-meta-single .text-in { text-transform: initial; }
.the-post-header .post-meta .post-title { font-weight: bold; line-height: 1.85; text-transform: initial; letter-spacing: 0.08em; }
.entry-content { font-family: "Roboto:regular", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 17px; }
.post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Roboto:regular", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.site-s-light .entry-content { color: #333333; }
.entry-content { --c-a: #0c64ac; }
.post-content h1 { font-size: 58px; }
.post-content h2 { font-size: 32px; }
.post-content h3 { font-size: 26px; }
.post-content h4 { font-size: 24px; }
.post-content h5 { font-size: 22px; }
.post-content h6 { font-size: 18px; }
.s-head-modern-a .post-title { font-size: 29px; }
.s-head-modern .sub-title { font-size: 27px; }
.s-head-large .post-title { font-size: 23px; }
.post-cover .post-meta .post-title { font-size: 24px; }
@media (min-width: 768px) and (max-width: 940px) { .ts-contain, .main { padding-left: 35px; padding-right: 35px; }
.s-head-modern-a .post-title { font-size: 35px; }
.s-head-large .post-title { font-size: 17px; } }
@media (max-width: 767px) { .ts-contain, .main { padding-left: 25px; padding-right: 25px; } }


body.category-25,
body.post-cat-25 { 
--c-main: #ad1917; 
}


.term-color-25 { --c-main: #ad1917; }
.navigation .menu-cat-25 { --c-term: #ad1917; }


.term-color-3809 { --c-main: #066d19; }
.navigation .menu-cat-3809 { --c-term: #066d19; }


body.category-23,
body.post-cat-23 { 
--c-main: #ad9304; 
}


.term-color-23 { --c-main: #ad9304; }
.navigation .menu-cat-23 { --c-term: #ad9304; }


.term-color-3409 { --c-main: #81d742; }
.navigation .menu-cat-3409 { --c-term: #81d742; }


.term-color-3410 { --c-main: #81d742; }
.navigation .menu-cat-3410 { --c-term: #81d742; }


.term-color-73 { --c-main: #81d742; }
.navigation .menu-cat-73 { --c-term: #81d742; }


.term-color-84 { --c-main: #81d742; }
.navigation .menu-cat-84 { --c-term: #81d742; }


body.category-21,
body.post-cat-21 { 
--c-main: #6e6b20; 
}


.term-color-21 { --c-main: #6e6b20; }
.navigation .menu-cat-21 { --c-term: #6e6b20; }


body.category-24,
body.post-cat-24 { 
--c-main: #58358b; 
}


.term-color-24 { --c-main: #58358b; }
.navigation .menu-cat-24 { --c-term: #58358b; }


body.category-26,
body.post-cat-26 { 
--c-main: #00992d; 
}


.term-color-26 { --c-main: #00992d; }
.navigation .menu-cat-26 { --c-term: #00992d; }


body.category-22,
body.post-cat-22 { 
--c-main: #b2093a; 
}


.term-color-22 { --c-main: #b2093a; }
.navigation .menu-cat-22 { --c-term: #b2093a; }

</style>
<link rel='stylesheet' id='smartmag-legacy-sc-css'  href='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/css/legacy-shortcodes.css?ver=7.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Roboto%3Aregular%3A400%2C500%2C600%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/grocotts.ru.ac.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/js/theme.js?ver=7.1.1' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/js/legacy-shortcodes.js?ver=7.1.1' id='smartmag-legacy-sc-js'></script>
<link rel="https://api.w.org/" href="https://grocotts.ru.ac.za/wp-json/" /><link rel="alternate" type="application/json" href="https://grocotts.ru.ac.za/wp-json/wp/v2/posts/627538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grocotts.ru.ac.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grocotts.ru.ac.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://grocotts.ru.ac.za/2022/06/05/the-rureferencelist-legacy/" />
<link rel='shortlink' href='https://grocotts.ru.ac.za/?p=627538' />
<link rel="alternate" type="application/json+oembed" href="https://grocotts.ru.ac.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grocotts.ru.ac.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" />
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<link rel="amphtml" href="https://grocotts.ru.ac.za/2022/06/05/the-rureferencelist-legacy/?amp=1"><link rel="icon" href="https://grocotts.ru.ac.za/wp-content/uploads/2021/08/GM-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://grocotts.ru.ac.za/wp-content/uploads/2021/08/GM-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://grocotts.ru.ac.za/wp-content/uploads/2021/08/GM-logo.png" />
<meta name="msapplication-TileImage" content="https://grocotts.ru.ac.za/wp-content/uploads/2021/08/GM-logo.png" />


</head>

<body class="post-template-default single single-post postid-627538 single-format-standard right-sidebar post-layout-modern post-cat-69 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-623603">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	<div class="a-wrap a-wrap-base a-wrap-1 a-wrap-bg"> <a href="https://www.drdavies.co.za/"><img loading="lazy" src="https://grocotts.ru.ac.za/wp-content/uploads/2020/06/New-Banner.jpg"></div>
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://grocotts.ru.ac.za/wp-content/uploads/2016/09/logo-white-retina.png" width="400" height="75" alt="Grocott&#039;s Mail"/>		</div>
	</div>

	<div class="off-canvas-content">

		
			<ul id="menu-main-menu-v2" class="mobile-menu"><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-165"><a href="https://grocotts.ru.ac.za/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://grocotts.ru.ac.za/category/news/courts-crime/">Courts &amp; Crime</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168"><a href="https://grocotts.ru.ac.za/category/news/features/">Features</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://grocotts.ru.ac.za/category/news/politics/">Politics</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://grocotts.ru.ac.za/category/news/people/">People</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://grocotts.ru.ac.za/category/news/health-well-being/">Health &amp; Well-being</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193"><a href="https://grocotts.ru.ac.za/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://grocotts.ru.ac.za/category/sport/news-sport/">News</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://grocotts.ru.ac.za/category/sport/results/">Results</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://grocotts.ru.ac.za/sport/sports-diary-2/">Sports Diary</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://grocotts.ru.ac.za/category/sport/club-contacts/">Club Contacts</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://grocotts.ru.ac.za/category/sport/columns/">Columns</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://grocotts.ru.ac.za/category/sport/sport-galleries/">Sport Galleries</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://grocotts.ru.ac.za/category/sport/sport-video/">Sport Videos</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/election-connection/">Election Connection</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/makana-voices/">Makana Voices</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/deur-n-gekleurde-bril/">Deur &#8216;n Gekleurde Bril</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/newtown-old-eyes/">Newtown&#8230; Old Eyes</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/incisive-view/">Incisive View</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/your-say/">Your Say</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a href="https://grocotts.ru.ac.za/category/artslife/">ARTSLIFE</a>
<ul class="sub-menu">
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://grocotts.ru.ac.za/category/artslife/makana-sharp/">Makana Sharp!</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://grocotts.ru.ac.za/category/artslife/visual-art/">Visual Art</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://grocotts.ru.ac.za/category/artslife/literature/">Literature</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://grocotts.ru.ac.za/category/artslife/food-fun/">Food &amp; Fun</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://grocotts.ru.ac.za/category/artslife/festivals/">Festivals</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://grocotts.ru.ac.za/category/artslife/community-arts/">Community Arts</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://grocotts.ru.ac.za/category/artslife/going-places/">Going Places</a></li>
</ul>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="https://grocotts.ru.ac.za/category/our-town/">OUR TOWN</a>
<ul class="sub-menu">
	<li id="menu-item-564284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564284"><a href="https://grocotts.ru.ac.za/grocotts-mail-diary/">What&#8217;s on</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://grocotts.ru.ac.za/category/our-town/spiritual/">Spiritual</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://grocotts.ru.ac.za/category/our-town/emergency-wellbeing/">Emergency &amp; Well-being</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://grocotts.ru.ac.za/category/our-town/safety/">Safety</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://grocotts.ru.ac.za/category/our-town/civic/">Civic</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://grocotts.ru.ac.za/category/our-town/municipality/">Municipality</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://grocotts.ru.ac.za/category/our-town/weather/">Weather</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="https://grocotts.ru.ac.za/category/our-town/property/">Properties</a>
	<ul class="sub-menu">
		<li id="menu-item-585438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585438"><a href="https://grocotts.ru.ac.za/grahamstown-properties/">Grahamstown Properties</a></li>
	</ul>
</li>
	<li id="menu-item-575993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575993"><a href="https://grocotts.ru.ac.za/category/our-town/media-exchange/">Your Town, Our Town</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="https://grocotts.ru.ac.za/category/outside/">OUTSIDE</a>
<ul class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://grocotts.ru.ac.za/category/outside/enviro-news/">Enviro News</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://grocotts.ru.ac.za/category/outside/gardening/">Gardening</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://grocotts.ru.ac.za/category/outside/farming/">Farming</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://grocotts.ru.ac.za/category/outside/science/">Science</a></li>
	<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="https://grocotts.ru.ac.za/category/outside/conservation/">Conservation</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://grocotts.ru.ac.za/category/outside/motoring/">Motoring</a></li>
	<li id="menu-item-595823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595823"><a href="https://grocotts.ru.ac.za/category/pets-animals/">Pets/Animals</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://grocotts.ru.ac.za/category/economix/">ECONOMIX</a>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://grocotts.ru.ac.za/category/economix/business-news/">Business News</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://grocotts.ru.ac.za/category/economix/entrepreneurship/">Entrepreneurship</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://grocotts.ru.ac.za/category/economix/personal-finance/">Personal Finance</a></li>
</ul>
</li>
<li id="menu-item-596672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596672"><a href="https://grocotts.ru.ac.za/category/education-2/">EDUCATION</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://grocotts.ru.ac.za/category/education-2/education/">Education NEWS</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://grocotts.ru.ac.za/category/education-2/education-our-town/">Education OUR TOWN</a></li>
	<li id="menu-item-597678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597678"><a href="https://grocotts.ru.ac.za/category/education-2/education-info/">Education INFO</a></li>
</ul>
</li>
<li id="menu-item-610873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610873"><a href="https://grocotts.ru.ac.za/category/news/covid-19/">Covid-19</a></li>
<li id="menu-item-619675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619675"><a href="https://grocotts.ru.ac.za/category/editorial/">EDITORIAL</a></li>
</ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://facebook.com/grocotts" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/grocotts" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/grocottsmail" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-b smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-top is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<div class="trending-ticker">
	<span class="heading">Trending</span>

	<ul>
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/07/how-to-book-for-the-national-arts-festival/" class="post-link">How to book for the National Arts Festival</a></li>
		
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/07/whats-on-for-children-at-the-national-arts-festival/" class="post-link">What&#8217;s on for children at the National Arts Festival?</a></li>
		
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/07/whats-free-at-the-national-arts-festival/" class="post-link">What&#8217;s free at the National Arts Festival?</a></li>
		
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/07/a-final-goodbye-to-jeff-budaza/" class="post-link">A final goodbye to Jeff Budaza</a></li>
		
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/06/makhanda-kick-starts-festivities-at-the-karoo-literary-festival/" class="post-link">Makhanda kick-starts festivities at the Karoo Literary Festival</a></li>
		
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/06/covid-r350-grant-to-be-paid-from-mid-june/" class="post-link">Covid R350 grant to be paid from mid-June</a></li>
		
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/06/we-must-open-our-hands-so-our-children-can-trust-us/" class="post-link">&#8216;We must open our hands so our children can trust us&#8217;</a></li>
		
				
			<li><a href="https://grocotts.ru.ac.za/2022/06/05/the-rureferencelist-legacy/" class="post-link">The #RUReferenceList legacy</a></li>
		
				
			</ul>
</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social spc-social-c smart-head-social spc-social-bg">
		
			
				<a href="https://facebook.com/grocotts" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/grocotts" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/grocottsmail" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		

	<div class="smart-head-search">
		<form role="search" class="search-form" action="https://grocotts.ru.ac.za/" method="get">
			<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..." autocomplete="off" />
			<button class="search-button" type="submit">
				<i class="tsi tsi-search"></i>
				<span class="visuallyhidden"></span>
			</button>
		</form>
	</div> <!-- .search -->

				</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<a href="https://grocotts.ru.ac.za/" title="Grocott&#039;s Mail" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://www.grocotts.co.za/wp-content/uploads/2016/09/logo-white.png" class="logo-image" alt="Grocott&#039;s Mail" srcset="https://www.grocotts.co.za/wp-content/uploads/2016/09/logo-white.png ,https://www.grocotts.co.za/wp-content/uploads/2016/09/logo-white-retina.png 2x" width="800" height="533"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot s-dark wrap">

		<div class="inner full">

							
				<div class="items items-left ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a has-search">
			<ul id="menu-main-menu-v2-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-21 menu-item-165"><a href="https://grocotts.ru.ac.za/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-68 menu-item-166"><a href="https://grocotts.ru.ac.za/category/news/courts-crime/">Courts &amp; Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-69 menu-item-168"><a href="https://grocotts.ru.ac.za/category/news/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-70 menu-item-171"><a href="https://grocotts.ru.ac.za/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-170"><a href="https://grocotts.ru.ac.za/category/news/people/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-72 menu-item-169"><a href="https://grocotts.ru.ac.za/category/news/health-well-being/">Health &amp; Well-being</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-22 menu-item-193"><a href="https://grocotts.ru.ac.za/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-196"><a href="https://grocotts.ru.ac.za/category/sport/news-sport/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-62 menu-item-197"><a href="https://grocotts.ru.ac.za/category/sport/results/">Results</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://grocotts.ru.ac.za/sport/sports-diary-2/">Sports Diary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-194"><a href="https://grocotts.ru.ac.za/category/sport/club-contacts/">Club Contacts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-195"><a href="https://grocotts.ru.ac.za/category/sport/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-198"><a href="https://grocotts.ru.ac.za/category/sport/sport-galleries/">Sport Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-199"><a href="https://grocotts.ru.ac.za/category/sport/sport-video/">Sport Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-24 menu-item-172"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/">OPINION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-174"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/election-connection/">Election Connection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-96 menu-item-176"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/makana-voices/">Makana Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-173"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/deur-n-gekleurde-bril/">Deur &#8216;n Gekleurde Bril</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-177"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/newtown-old-eyes/">Newtown&#8230; Old Eyes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-175"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/incisive-view/">Incisive View</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-202"><a href="https://grocotts.ru.ac.za/category/opinion-analysis/your-say/">Your Say</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-25 menu-item-152"><a href="https://grocotts.ru.ac.za/category/artslife/">ARTSLIFE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-159"><a href="https://grocotts.ru.ac.za/category/artslife/makana-sharp/">Makana Sharp!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-160"><a href="https://grocotts.ru.ac.za/category/artslife/visual-art/">Visual Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-158"><a href="https://grocotts.ru.ac.za/category/artslife/literature/">Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-75 menu-item-155"><a href="https://grocotts.ru.ac.za/category/artslife/food-fun/">Food &amp; Fun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-154"><a href="https://grocotts.ru.ac.za/category/artslife/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-153"><a href="https://grocotts.ru.ac.za/category/artslife/community-arts/">Community Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-156"><a href="https://grocotts.ru.ac.za/category/artslife/going-places/">Going Places</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-26 menu-item-178"><a href="https://grocotts.ru.ac.za/category/our-town/">OUR TOWN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564284"><a href="https://grocotts.ru.ac.za/grocotts-mail-diary/">What&#8217;s on</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-185"><a href="https://grocotts.ru.ac.za/category/our-town/spiritual/">Spiritual</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-181"><a href="https://grocotts.ru.ac.za/category/our-town/emergency-wellbeing/">Emergency &amp; Well-being</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-184"><a href="https://grocotts.ru.ac.za/category/our-town/safety/">Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-179"><a href="https://grocotts.ru.ac.za/category/our-town/civic/">Civic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-182"><a href="https://grocotts.ru.ac.za/category/our-town/municipality/">Municipality</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-186"><a href="https://grocotts.ru.ac.za/category/our-town/weather/">Weather</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-85 menu-item-183"><a href="https://grocotts.ru.ac.za/category/our-town/property/">Properties</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585438"><a href="https://grocotts.ru.ac.za/grahamstown-properties/">Grahamstown Properties</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2060 menu-item-575993"><a href="https://grocotts.ru.ac.za/category/our-town/media-exchange/">Your Town, Our Town</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-27 menu-item-188"><a href="https://grocotts.ru.ac.za/category/outside/">OUTSIDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-189"><a href="https://grocotts.ru.ac.za/category/outside/enviro-news/">Enviro News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-191"><a href="https://grocotts.ru.ac.za/category/outside/gardening/">Gardening</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-190"><a href="https://grocotts.ru.ac.za/category/outside/farming/">Farming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-192"><a href="https://grocotts.ru.ac.za/category/outside/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-231 menu-item-1062"><a href="https://grocotts.ru.ac.za/category/outside/conservation/">Conservation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-80 menu-item-157"><a href="https://grocotts.ru.ac.za/category/outside/motoring/">Motoring</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3383 menu-item-595823"><a href="https://grocotts.ru.ac.za/category/pets-animals/">Pets/Animals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-161"><a href="https://grocotts.ru.ac.za/category/economix/">ECONOMIX</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-162"><a href="https://grocotts.ru.ac.za/category/economix/business-news/">Business News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-163"><a href="https://grocotts.ru.ac.za/category/economix/entrepreneurship/">Entrepreneurship</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92 menu-item-164"><a href="https://grocotts.ru.ac.za/category/economix/personal-finance/">Personal Finance</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3409 menu-item-596672"><a href="https://grocotts.ru.ac.za/category/education-2/">EDUCATION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-167"><a href="https://grocotts.ru.ac.za/category/education-2/education/">Education NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-180"><a href="https://grocotts.ru.ac.za/category/education-2/education-our-town/">Education OUR TOWN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3410 menu-item-597678"><a href="https://grocotts.ru.ac.za/category/education-2/education-info/">Education INFO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3809 menu-item-610873"><a href="https://grocotts.ru.ac.za/category/news/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3888 menu-item-619675"><a href="https://grocotts.ru.ac.za/category/editorial/">EDITORIAL</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://grocotts.ru.ac.za/" title="Grocott&#039;s Mail" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://grocotts.ru.ac.za/wp-content/uploads/2016/09/logo-white-retina.png" width="400" height="75" alt="Grocott&#039;s Mail"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span class="label">You are at:</span><span><a href="https://grocotts.ru.ac.za/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://grocotts.ru.ac.za/category/news/"><span>NEWS</span></a></span><span class="delim">&raquo;</span><span><a href="https://grocotts.ru.ac.za/category/news/features/"><span>Features</span></a></span><span class="delim">&raquo;</span><span class="current">The #RUReferenceList legacy</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://grocotts.ru.ac.za/category/news/features/" class="category term-color-69" rel="category">Features</a>
					</span>
					</div><h1 class="is-title post-title">The #RUReferenceList legacy</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt='Joy Hinyikiwile' src='https://secure.gravatar.com/avatar/f60389e1fdf3ddeab4a3a46ff68791aa?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f60389e1fdf3ddeab4a3a46ff68791aa?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/><span class="by">By</span> <a href="https://grocotts.ru.ac.za/author/joy/" title="Posts by Joy Hinyikiwile" rel="author">Joy Hinyikiwile</a></span><span class="meta-item date"><time class="post-date" datetime="2022-06-05T08:52:23+00:00">June 5, 2022</time></span><span class="meta-item has-next-icon date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-06-08T09:48:25+00:00">June 8, 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://grocotts.ru.ac.za/2022/06/05/the-rureferencelist-legacy/#respond"><i class="tsi tsi-comment-o"></i>No Comments</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>13 Mins Read</span></div></div>
<div class="post-share post-share-b spc-social-bg ">
	
		
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F" class="cf service s-facebook service-lg" 
			title="Share on Facebook" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-facebook"></i>
			<span class="label">Facebook</span>
		</a>
			
		
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F&#038;text=The%20%23RUReferenceList%20legacy" class="cf service s-twitter service-lg" 
			title="Share on Twitter" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-twitter"></i>
			<span class="label">Twitter</span>
		</a>
			
		
		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F&#038;media=https%3A%2F%2Fgrocotts.ru.ac.za%2Fwp-content%2Fuploads%2F2022%2F03%2Funnamed-2.jpg&#038;description=The%20%23RUReferenceList%20legacy" class="cf service s-pinterest service-lg" 
			title="Share on Pinterest" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-pinterest"></i>
			<span class="label">Pinterest</span>
		</a>
			
		
		<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F" class="cf service s-linkedin service-sm" 
			title="Share on LinkedIn" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-linkedin"></i>
			<span class="label">LinkedIn</span>
		</a>
			
		
		<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F&#038;name=The%20%23RUReferenceList%20legacy" class="cf service s-tumblr service-sm" 
			title="Share on Tumblr" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-tumblr"></i>
			<span class="label">Tumblr</span>
		</a>
			
		
		<a href="mailto:?subject=The%20%23RUReferenceList%20legacy&#038;body=https%3A%2F%2Fgrocotts.ru.ac.za%2F2022%2F06%2F05%2Fthe-rureferencelist-legacy%2F" class="cf service s-email service-sm" 
			title="Share via Email" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-envelope-o"></i>
			<span class="label">Email</span>
		</a>
			
		
			<a href="#" class="show-more" title="Show More Social Sharing"><i class="tsi tsi-share"></i></a>
		
</div>
	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://grocotts.ru.ac.za/wp-content/uploads/2022/03/unnamed-2.jpg" class="image-link media-ratio ratio-is-custom" title="The #RUReferenceList legacy"><img width="785" height="393" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTEwMjQgMTEwMjQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 785px) 100vw, 785px" title="The #RUReferenceList legacy" data-src="https://grocotts.ru.ac.za/wp-content/uploads/2022/03/unnamed-2.jpg" /></a>		
								
				<div class="wp-caption-text">
					#RUReferenceList protests at Rhodes University in 2016. 				</div>
					
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-627538" class="post-627538 post type-post status-publish format-standard has-post-thumbnail category-features category-news tag-dominique-mcfall tag-svtt tag-yolanda-dyantyi">
				
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		
<p><strong>By JOY HINYIKIWILE</strong></p>



<p><em>In March 2022, the Supreme Court of Appeal (SCA) upheld with costs the case by former Rhodes student, Yolanda Dyantyi, to appeal Rhodes University&#8217;s disciplinary case against her.</em></p>



<p><em>Dyantyi was permanently excluded from the university with two exams left before completing her BA degree in November 2017. Along with Dominique McFall and Naledi Mashishi, she was accused of being involved in an incident in which three male students were held against their will during the 2016 #RUReferenceList protests against sexual harassment and rape. </em></p>



<p><em>On 17 November 2017, it found Dyantyi and McFall guilty of kidnapping, insubordination, and assault. It permanently expelled them from the university with their academic scripts endorsed, while Mashishi was expelled for ten years. But, on 29 March 2022, the SCA ordered the university to reconsider the disciplinary inquiry and that a different person chair further investigations into Dyantyi&#8217;s charges.</em></p>



<p><em>What happened after the #RUReferenceList protests? What message did the expulsions of McFall and Dyantyi send to students and staff about the university&#8217;s tolerance of anti-GBV activism on campus? Do students feel empowered to engage in anti-GBV activism? Has there been any progress in the fight against rape culture at the university?</em></p>



<p><em>Grocott&#8217;s Mail recently spoke to Dantyi, McFall and the chair of the Rhodes Sexual Violence Task Team, Prof Catriona Macleod, about the legacy of the #RUReferenceList protests to help open a dialogue on these questions. Please feel free to share your thoughts with us. And, if you don&#8217;t feel free to do so, please let us know at grocottseditor@ru.ac.za</em> &#8211; y<em>our contributions will remain anonymous. </em></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1278" src="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-scaled.jpg" alt="" class="wp-image-629458" srcset="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-scaled.jpg 2560w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-300x150.jpg 300w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-768x383.jpg 768w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-1536x767.jpg 1536w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-2048x1022.jpg 2048w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-150x75.jpg 150w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-450x225.jpg 450w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/E5lCP1z8SnaB7NrxMGGO_BeFunkyCollage-1200x599.jpg 1200w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Yolanda Dyantyi and Dominique McFall. Collage: Mail &amp; Guardian</figcaption></figure>



<h5>Dominique McFall&#8217;s story</h5>



<p>Yolanda Dyantyi was not the only one who faced disciplinary action for her participation in the #RUReferenceList protests. Like Yolanda Dyantyi, Dominique McFall was also expelled for life for participating in the #RUReferenceList protests. She was in the final year of her BA degree when the university expelled her and refused to transfer her credit for the courses she had completed.</p>



<p>The university charged her with kidnapping, insubordination and acting in contravention of the student disciplinary code. </p>



<p>After the March SCA ruling in the case of Yolanda Dyantyi versus Rhodes University, <em>Grocott&#8217;s </em>asked McFall for her comment on the verdict.</p>



<p>McFall said she was relieved Dyantyi finally won her case at the SCA five years after they were served papers for the disciplinary hearings. She feels affirmed the SCA recognised that there was prejudice in Rhodes University&#8217;s disciplinary action.</p>



<p>Along with Dyantyi, McFall had initially also made court applications to challenge the university&#8217;s disciplinary action against them in 2017. They were represented by The Socio-Economic Rights Institute (SERI) as pro-bono clients. </p>



<p>McFall said she withdrew her application in 2019 because she wanted to continue studying and did not want to depend on the case outcome. She was also scared it would be a financial gamble to pursue the case and still lose.</p>



<p>She, however, believes there was great injustice in their expulsion, particularly Dyantyi&#8217;s, considering that she was not able to testify for herself.</p>



<p>&#8220;The reason I dropped the case is not at all because I [didn&#8217;t] think I&#8217;d have won. I stand by my actions on the day&#8230; and I think that the judgement by the SCA proves that [the disciplinary action]was a biased process.&#8221;</p>



<p>Dominique also says she stands by the witnesses who supported her and testified that she was not involved in kidnapping or insubordination. She believes there was overwhelming evidence that helped her and that the judgement by the SCA affirms her case.</p>



<p>&#8220;I found it very affirming to see that [the injustice]was finally recognised because it has been an arduous journey what we went through.</p>



<p>&#8220;The recognition was so important to me, especially when I read the judgement and that the judge said there was no reason to hurry [the disciplinary process].&#8221;</p>



<p>She believes the end of the disciplinary process was a &#8220;race to the deadline&#8221; to see if the hearing would finish before they finished their exams.</p>



<p>&#8220;It didn&#8217;t feel like it was about justice. It felt like it was about ensuring that exclusions occurred… and this is reflected in the judge&#8217;s findings.&#8221;</p>



<p>Though the exclusion made it difficult for her to find admission at South African universities, Dominique was able to continue her studies through a bridge university – the Open University.</p>



<p>&#8220;There were some incredible activists and academics who tried to assist me, particularly at UCT and UWC, where they tried very hard, and somebody else wanted to help me at Wits.</p>



<p>&#8220;It was just a bureaucratic decision that they could not make an exception for me despite the circumstances and [the universities]wanting me to study there as a student.&#8221;</p>



<p>She is currently pursuing a BA Honours in Environmental Policy and Strategic Management and is left with one assignment to complete her studies. She says she is looking to graduate finally.</p>



<p>McFall says she decided not to continue with the degree she had started at RU, which focused on Gender Studies.</p>



<p>&#8220;It&#8217;s quite disappointing that I have been made very nervous of activism and just the potential consequences of being a female activist and standing against GBV.&#8221;</p>



<p>She currently works for an NGO.</p>



<p>&#8220;I&#8217;ve been very fortunate to work with the same people for four years. I was recently moved into a research assistant role on an inspiring project with renewable energy, and I am thrilled to be working on it.</p>



<p>&#8220;It has been affirming that everyone I ever told this story to has given me nothing but support and believes that what happened was a great injustice.</p>



<p>&#8220;Hopefully, this is a chapter that we can all move on from and heal from. I look forward to seeing all of the amazing things that Yolanda does. I am very excited about my graduation.&#8221;</p>



<p>Though she wishes things had turned out differently, McFall says she has taken the expulsion as &#8220;a bit of a knock&#8221; and has decided to focus on moving on and rebuilding as best as possible.</p>



<p>&#8220;The one thing that I&#8217;ve learned and been shown throughout the process is that the true heart at Rhodes University is the lecturers, notably the Allan Grey Centre for Leadership Ethics, the Psychology Department, and the English Department.</p>



<p>&#8220;The head of the English Department at the time, Sue Marais, was incredible. She was so supportive and tried to fight for my exams to be marked so I could get full credit.&#8221;</p>



<p>McFall said she had experienced overwhelming support from colleagues, friends and activists who saw the expulsions as an injustice. Regarding the legacy of #ReferenceList protests, she said she found the subject too triggering to engage.</p>



<h5>Yolanda Dyantyi&#8217;s story</h5>


<div class="wp-block-image">
<figure class="alignleft size-full"><img loading="lazy" width="300" height="253" src="https://grocotts.ru.ac.za/wp-content/uploads/2022/03/Yolanda-staff-page-300x253-1.jpg" alt="" class="wp-image-625665" srcset="https://grocotts.ru.ac.za/wp-content/uploads/2022/03/Yolanda-staff-page-300x253-1.jpg 300w, https://grocotts.ru.ac.za/wp-content/uploads/2022/03/Yolanda-staff-page-300x253-1-150x127.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption>Yolanda Dyantyi. Photo: Gender Links</figcaption></figure></div>


<p>After the Supreme Court of Appeal ruled in her favour to overturn Rhodes University&#8217;s decision to expel her for her involvement in the 2016 #RUReferenceList and Rape Culture protests, we contacted Yolanda Dyantyi and asked her about her journey in the legal battle. This is what she had to say:</p>



<p>&#8220;The #RUReferenceList and Rape Culture protests were just a point where students had had enough of being silenced by the university&#8217;s refusal to centre [rape]survivors&#8217; needs and the concerns of students. We also opposed the university&#8217;s refusal to prioritise channelling resources towards establishing whatever preventative and support measures needed to be established.</p>



<p>&#8220;This is not to say that there were never any [GBV] measures in place, but what the protests were pointing at was that the policies were not working for us as students, and so we needed the system to transform.</p>



<p>&#8220;That&#8217;s why I participated in the protests. We said we could not go to school with perpetrators and bump into them in lecture halls.</p>



<p>&#8220;What was happening at Rhodes was not happening in isolation. South Africa is a highly violent society. The rape culture crisis that we talked about was not just at Rhodes or institutions of higher learning. It was a nationwide problem, and women were at the receiving end of the violence.</p>



<p>&#8220;Rape culture is a pervasive system and economic violence.</p>



<p>&#8220;What Rhodes did to me through the exclusion limited my economic prospects and academic career. My academic career was halted when they did not give me a fair trial concerning the allegations brought forward.</p>



<p>&#8220;At no point did I ever say I did not want to participate in the hearing, or did I ever say I did not want to testify.</p>



<p>&#8220;I sat in those proceedings for days and months and missed out on lectures whilst preparing with my lawyers. Unfortunately, on the days the university insisted it would be my turn to take a stand, my lawyers were not available. I had prepared my case with my legal counsel, but the university decided to proceed with the matter of me taking the stand without any legal counsel.&#8221;</p>



<p>On the legacy of the protests, Dyantyi said:</p>



<p>&#8220;I cannot speak of any legacy regarding the protests against rape culture. My legacy is participating in the protests and refusing to be bullied when I wasn&#8217;t given a fair trial.</p>



<p>&#8220;I was not involved in any criminal activity.</p>



<p>&#8220;The university has always wanted to shift blame and never once accepted accountability for the issues we complained about.</p>



<p>&#8220;There are people who have supported and encouraged me throughout this journey. My path has been a journey and a half. I can only hope people have been inspired to continue and not be deterred in their quest for justice.</p>



<p>&#8220;It&#8217;s not easy facing powerful people trying to silence you for holding them accountable.</p>



<p>&#8220;This particular encounter with the law has given me a little hope in the justice system, but that&#8217;s very biased because it&#8217;s my journey. I&#8217;m not going to say I believe in the justice system at large. I don&#8217;t believe in the justice system in South Africa, but in my case, in my particular journey, justice has been achieved, and what the way forward looks like now will only be determined as time goes on.&#8221;</p>



<p>Dyantyi said she was raising funds for her NPO <a href="http://www.archiveamabaliwethu.org.za">www.archiveamabaliwethu.org.za</a> and trying to save her academic career. She recently released a publication called African Feminist Solidarities. &#8220;[The publication] tells women&#8217;s stories of abuse on the website. That&#8217;s the kind of work I&#8217;m interested in &#8211; ensuring women&#8217;s stories are told,&#8221; she said.</p>



<h5>Prof Catriona Macleod&#8217;s comments </h5>


<div class="wp-block-image">
<figure class="alignleft size-full"><img loading="lazy" width="241" height="360" src="https://grocotts.ru.ac.za/wp-content/uploads/2022/05/Prof._Catriona_Macleod_2011-1-241x360-1.jpg" alt="" class="wp-image-628483" srcset="https://grocotts.ru.ac.za/wp-content/uploads/2022/05/Prof._Catriona_Macleod_2011-1-241x360-1.jpg 241w, https://grocotts.ru.ac.za/wp-content/uploads/2022/05/Prof._Catriona_Macleod_2011-1-241x360-1-201x300.jpg 201w, https://grocotts.ru.ac.za/wp-content/uploads/2022/05/Prof._Catriona_Macleod_2011-1-241x360-1-150x224.jpg 150w" sizes="(max-width: 241px) 100vw, 241px" /><figcaption>Prof Catriona Macleod, Distinguished Professor of Psychology and SARChI Chair of Critical Studies in Sexualities and Reproduction at Rhodes University. </figcaption></figure></div>


<p><em>Prof Catriona Macleod is a distinguished professor of psychology and SARChI Chair of Critical Studies in Sexualities and Reproduction at Rhodes University. We talked to her about the state of student activism at Rhodes post the April 2016 protests.</em></p>



<p><strong><em>Grocott&#8217;s Mail:</em></strong> Recommendations from the Sexual Violence Task Team report were presented to the Rhodes Senate and Council. <em>Grocott&#8217;s </em>understands that a sub-committee was set up to assess these recommendations and report back to Council? What were some of the points of disagreement between the SVTT report and the committee? Which policy was finally adopted by Council? We have a copy of the student sexual offences policy, but we assume there is a more comprehensive, overarching policy for the university?</p>



<p><strong>Catriona Macleod: </strong>The Sexual Violence Task Team (SVTT) report was handed to the University in December 2016. The report was then inspected by a committee set up by the Vice-Chancellor. Senate recommended further engagement between the SVTT and this committee. After lengthy discussions, all of the SVTT recommendations were accepted by Senate and Council, bar two, which required further deliberation. I have seen the Student Sexual Offences Policy, but no larger or overarching policy. The Harassment Officer may know more about this.</p>



<p><strong>GM: </strong>The #RUReferenceList protests were not only a significant moment for RU, but they were arguably also a significant moment in the national fight against GBV. What do you think is the legacy of the protests both at RU and nationally? Have we moved forward in the struggle against GBV at Rhodes – and the country &#8211; since 2016? If so, how? If not, why?</p>



<p><strong>Macleod:</strong> Yes, indeed, the #RUReferencelist protests were very significant. However, it was interesting to note how these protests failed to get national traction in other higher education spaces. There were other protests, but nowhere near the level of disruption seen on this campus. This is in contrast to the #Feesmustfall protests. The question is, why? It is not because there are higher levels of sexual violence at Rhodes but instead because RU was (is) ahead of its time in terms of feminist pedagogy, which includes understanding the nuances of, and the silencing caused by rape culture.</p>



<p>Because of its high level of media and social media coverage, the #RUReferencelist protests formed part of (many other) advocacy and activist voices in highlighting the issue nationally, which eventually led to the publication of the <a href="https://www.justice.gov.za/vg/gbv/NSP-GBVF-FINAL-DOC-04-05.pdf">National Strategic Plan on Gender-based Violence and Femicide</a>. What was important and different from other initiatives is that it highlighted sexual violence on higher education campuses and led to an <a href="https://www.ru.ac.za/media/rhodesuniversity/content/equityampinstitutionalculture/documents/Sexual_Violence_Task_Team_Report.pdf">in-depth investigation in the form of the SVTT report</a> (this report has been lauded as exemplary in higher education responses). [See Macleod&#8217;s article on contestations around the SVTT report.</p>



<p><strong>GM:</strong> What do you think of how RU handled the protests and the prosecution of students? What are your views on the battle between Yolanda Dyantyi and RU and the recent SCA ruling?</p>



<p><strong>Macleod: </strong>A group of staff members opposed the interdict taken out by management in the days following the start of the protests. I was one of them. This opposition was important in establishing the right to non-violent but disruptive protests. This <a href="http://www.researchgate.net/publication/321064967_Contesting_sexual_violence_policies_in_higher_education_The_case_of_Rhodes_University">paper speaks to this judgement</a>. I have not followed the case of Yolanda Dyantyi with great attention. It seemed to me that the University was unnecessarily harsh in handling the case. I am sorry that she had to go through the long and exhausting process to get the decision she did in the SCA ruling.</p>



<p><strong>GM: </strong>Could you comment on the state of student activism at RU. Some students said they thought the pledges they signed when they registered at Rhodes prevented them from engaging in any protest activity at the university. This is clearly a misapprehension but seems to have had a &#8216;cooling effect&#8217; on protest at RU. (a) What are your thoughts on this? (b) Do you think students are more empowered to engage in activism now than before the #RUReferenceList protests?</p>



<p><strong>Macleod:</strong> Yes, as I remember it, there was a pledge that students had to sign stating something to the effect that they would not be involved in disruptive protests. I cannot remember the exact wording. I think that this has now changed. I suspect that whoever wrote the initial pledge realised that it would not stand up in court.</p>



<p>Protests have diminished, not just at Rhodes but at universities across the country. I think there are many reasons for this. First, the cohort of students who took part in the (more-or-less) three years of protests suffered significantly – including exclusions and jail. In a sense, the fight has gone out of them. Second, and relatedly, university managements showed that they were not afraid to take tough measures, including interdicts, calling police onto campus, and pursuing disciplinary measures against protestors. As <a href="https://www.academia.edu/37454213/When_the_Students_Are_Revolting_The_Im_Possibilities_of_Listening_in_Academic_Contexts_in_South_Africa">Anthea Garman writes</a>, there has been a real lack of listening and understanding. Third, COVID changed everything, including the possibility of disruptive protests.</p>

				
		
		
		
	</div>
</div>
	
			</article>

			

	<section class="navigate-posts">
	
		<div class="previous">
					<span class="main-color title"><i class="tsi tsi-chevron-left"></i> Previous Article</span><span class="link"><a href="https://grocotts.ru.ac.za/2022/06/04/creative-city-craft-market-begins-the-festival-countdown/" rel="prev">Creative City Craft Market begins the Festival countdown</a></span>
				</div>
		<div class="next">
					<span class="main-color title">Next Article <i class="tsi tsi-chevron-right"></i></span><span class="link"><a href="https://grocotts.ru.ac.za/2022/06/06/we-must-open-our-hands-so-our-children-can-trust-us/" rel="next">&#8216;We must open our hands so our children can trust us&#8217;</a></span>
				</div>		
	</section>



	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://secure.gravatar.com/avatar/f60389e1fdf3ddeab4a3a46ff68791aa?s=95&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f60389e1fdf3ddeab4a3a46ff68791aa?s=190&#038;d=mm&#038;r=g 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/>		
		<div class="description">
			<a href="https://grocotts.ru.ac.za/author/joy/" title="Posts by Joy Hinyikiwile" rel="author">Joy Hinyikiwile</a>			
			<ul class="social-icons">
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Related <span class="color">Posts</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://grocotts.ru.ac.za/2022/06/07/whats-on-for-children-at-the-national-arts-festival/" class="image-link media-ratio ratio-is-custom" title="What&#8217;s on for children at the National Arts Festival?"><span data-bgsrc="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/282549663_10160388971963833_1726484785345760798_n-450x450.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/282549663_10160388971963833_1726484785345760798_n-450x450.jpg 450w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/282549663_10160388971963833_1726484785345760798_n-300x300.jpg 300w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/282549663_10160388971963833_1726484785345760798_n.jpg 526w" data-sizes="(max-width: 375px) 100vw, 375px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://grocotts.ru.ac.za/2022/06/07/whats-on-for-children-at-the-national-arts-festival/">What&#8217;s on for children at the National Arts Festival?</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://grocotts.ru.ac.za/2022/06/06/covid-r350-grant-to-be-paid-from-mid-june/" class="image-link media-ratio ratio-is-custom" title="Covid R350 grant to be paid from mid-June"><span data-bgsrc="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/R350-animals-450x338.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/R350-animals-450x338.jpg 450w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/R350-animals-300x225.jpg 300w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/R350-animals-768x576.jpg 768w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/R350-animals-1536x1152.jpg 1536w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/R350-animals-2048x1536.jpg 2048w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/R350-animals-1200x900.jpg 1200w" data-sizes="(max-width: 375px) 100vw, 375px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://grocotts.ru.ac.za/2022/06/06/covid-r350-grant-to-be-paid-from-mid-june/">Covid R350 grant to be paid from mid-June</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://grocotts.ru.ac.za/2022/06/01/never-again-hamba-kahle-jeff-budaza/" class="image-link media-ratio ratio-is-custom" title="Never again: hamba kahle, Jeff Budaza"><span data-bgsrc="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/image-450x300.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://grocotts.ru.ac.za/wp-content/uploads/2022/06/image-450x300.png 450w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/image-300x200.png 300w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/image-768x512.png 768w, https://grocotts.ru.ac.za/wp-content/uploads/2022/06/image.png 940w" data-sizes="(max-width: 375px) 100vw, 375px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://grocotts.ru.ac.za/2022/06/01/never-again-hamba-kahle-jeff-budaza/">Never again: hamba kahle, Jeff Budaza</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			<div id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Newsletter</h5></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1065" method="post" data-id="1065" data-name="Grocott&#039;s Mail email newsletter" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
<br />
  <br />
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1654686374" /><input type="hidden" name="_mc4wp_form_id" value="1065" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-12" class="widget widget_text"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Listen</h5></div>			<div class="textwidget"><p style="color: #333; font-size: 14px;">The Rhodes University Community Engagement Division has launched Engagement in Action, a new podcast which aims to bring to life some of the many ways in which the University interacts with communities around it. Check it out below.</p>
<p><iframe loading="lazy" src="https://embed.iono.fm/chan/3440" width="100%" frameborder="0">&amp;amp;lt;a href=&#8221;https://iono.fm/c/3440&#8243; data-mce-href=&#8221;https://iono.fm/c/3440&#8243;&amp;amp;gt;Content hosted by iono.fm&amp;amp;lt;/a&amp;amp;gt;</iframe></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="320" data-height="800" href="https://twitter.com/Grocotts">Tweets by Grocotts</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgrocotts%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="text-6" class="widget widget_text"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Latest video</h5></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/?listType=user_uploads&list=grocottsmailonline" width="100%" frameBorder="0"></iframe> </div>
		</div>		</div>
	
	</aside>
	
</div>
	</div>


	
			<footer class="main-footer cols-gap-lg footer-classic s-dark">

						<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-12 widget_text">			<div class="textwidget"><p><span style="font-size: 15px;" data-mce-style="font-size: 15px;"><a href="/weather" data-mce-href="/weather">Weather</a>&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;&nbsp;<a href="/about" data-mce-href="/about">About</a>&nbsp;&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;&nbsp;<a href="/advertise-grocotts-mail/" data-mce-href="/advertise-grocotts-mail/">Advertise</a>&nbsp;&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;&nbsp;<a href="/subscribe" data-mce-href="/subscribe">Subscribe</a>&nbsp;&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact" data-mce-href="/contact">Contact</a>&nbsp;&nbsp;&nbsp;&nbsp; | &nbsp;&nbsp;&nbsp;&nbsp;<a href="/support-grocotts-mail" data-mce-href="/support-grocotts-mail"><strong>Support Grocott&#8217;s Mail</strong></a></span></p>
</div>
		</div>				</div>
					
			</div>
		</div>
		
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						&copy; 2022 Maintained by <a href="mailto:jmstech@ru.ac.za">School of Journalism &amp; Media Studies</a>.					</div>
					
									</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://grocotts.ru.ac.za/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"The #RUReferenceList legacy","url":"https:\/\/grocotts.ru.ac.za\/2022\/06\/05\/the-rureferencelist-legacy\/","image":{"@type":"ImageObject","url":"https:\/\/grocotts.ru.ac.za\/wp-content\/uploads\/2022\/03\/unnamed-2.jpg","width":512,"height":314},"datePublished":"2022-06-05T08:52:23+00:00","dateModified":"2022-06-08T09:48:25+00:00","author":{"@type":"Person","name":"Joy Hinyikiwile"},"publisher":{"@type":"Organization","name":"Grocott&#039;s Mail","sameAs":"https:\/\/grocotts.ru.ac.za","logo":{"@type":"ImageObject","url":"https:\/\/www.grocotts.co.za\/wp-content\/uploads\/2016\/09\/logo-white.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/grocotts.ru.ac.za\/2022\/06\/05\/the-rureferencelist-legacy\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/grocotts.ru.ac.za\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/grocotts.ru.ac.za\/category\/news\/","name":"NEWS"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/grocotts.ru.ac.za\/category\/news\/features\/","name":"Features"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/grocotts.ru.ac.za\/2022\/06\/05\/the-rureferencelist-legacy\/","name":"The #RUReferenceList legacy"}}]}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/js/lazyload.js?ver=7.1.1' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grocotts.ru.ac.za\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=7.1.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://grocotts.ru.ac.za/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=7.1.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' defer src='https://grocotts.ru.ac.za/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 08 Jun 2022 11:06:14 GMT -->
